Herramientas de usuario

Herramientas del sitio


es:faq_systemrequirements

Requisitos del sistema

pCon.basket es compatible con las versiones actuales de los siguientes navegadores:

  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari

Para usar pCon.basket, debe habilitar WebGL en su navegador. Puede probar si su navegador es compatible con WebGL. aquí.

Nota: pCon.basket no es compatible con Microsoft Internet Explorer.

es/faq_systemrequirements.txt · Última modificación: 2021/06/14 12:18 por fbeetz

Herramientas de la página



Legal Notice and Data Protection