Outils pour utilisateurs

Outils du site


fr:faq_systemrequirements

Prérequis système

pCon.basket Online supporte les versions à jour des navigateurs suivants :

  • Microsoft Edge
  • Google Chrome
  • Mozilla Firefox
  • Apple Safari

Pour utiliser pCon.basket, votre navigateur doit activer WebGL. Vous pouvez tester si votre navigateur supporte WebGL ici.

Veuillez noter que Microsoft Internet Explorer n’est pas supporté.

fr/faq_systemrequirements.txt · Dernière modification: 2021/06/23 15:56 de egr-fr

Outils de la page



Legal Notice and Data Protection